Quotes not working properly

#1
I've noticed over the last couple of days that any quotes are no longer surrounded by the little text boxes. This is making it harder to differentiate between the original quote or the person replying to it, especially in the case of multi quoting. Is it just my PC playing up or has anyone else noticed this?
 
#2
skintboymike said:
I've noticed over the last couple of days that any quotes are no longer surrounded by the little text boxes. This is making it harder to differentiate between the original quote or the person replying to it, especially in the case of multi quoting. Is it just my PC playing up or has anyone else noticed this?
Seems okay to me!
 
#3
Tartan_Terrier said:
skintboymike said:
I've noticed over the last couple of days that any quotes are no longer surrounded by the little text boxes. This is making it harder to differentiate between the original quote or the person replying to it, especially in the case of multi quoting. Is it just my PC playing up or has anyone else noticed this?
Seems okay to me!
I think that there are some people who inadvetantly delete or modify part of the html code, and don't know what they have done.

quote="Tartan_Terrier"]
skintboymike said:
I've noticed over the last couple of days that any quotes are no longer surrounded by the little text boxes. This is making it harder to differentiate between the original quote or the person replying to it, especially in the case of multi quoting. Is it just my PC playing up or has anyone else noticed this?[/quote]

Seems okay to me![/quote]
 

Similar threads

Latest Threads

Top