Paragraphs

#2
Have you had a look at your settings, PA?

Settings>My Settings>My Account>General Settings near the bottom of the page, try using "Standard Editor".
 
P

PrinceAlbert

Guest
#4
Wahoo! But now I've lost my "add photo" etc bar.

I've never had the paragraph problem before.
 

Sixty

ADC
Moderator
Book Reviewer
#6
Wahoo! But now I've lost my "add photo" etc bar.
'Settings' > 'General Settings' > 'Miscellaneous Options' > 'Enhanced Interface - Full WYSIWYG Editing' will get the photos etc back, PA.
 
P

PrinceAlbert

Guest
#7
'Settings' > 'General Settings' > 'Miscellaneous Options' > 'Enhanced Interface - Full WYSIWYG Editing' will get the photos etc back, PA.
That's the settting I was on, that fucked up my paragraphs. It's fine on my home laptop, but goes/went tits up on my work one.
 
P

PrinceAlbert

Guest
#9
It's nature's way of telling you that nobody wants to read more than one line of your posts. :)
Surely a one line post wouldn't have a paragraph?

Perhaps it's natures way of telling me that the world needs more!??!
 
Thread starter Similar threads Forum Replies Date
DesktopCommando ARRSE: Site Issues 1
A Current Affairs, News and Analysis 3

Similar threads

Latest Threads

Top